名称: 92dp客户端
 
版本: 2.1.0.49
 
发行者: 92dp
 
以下系统必备组件是必需的:
 
  • Microsoft .NET Framework 4 (x86 和 x64)
如果已经安装了这些组件,您可以立即启动该应用程序。否则,请单击下面的按钮,安装系统必备组件并运行该应用程序。
 
安装
 
92dp 客户支持    ::    ClickOnce 和 .NET Framework 资源